Към съдържанието


Съобщение

Публикувано изображениеПубликувано изображение

Yamaha Aerox не пали ?


  • Please log in to reply
11 отговора на тази тема

#1 Hard-Target

Hard-Target

    НАПРЕДНАЛ ПОТРЕБИТЕЛ

  • Активни
  • PipPipPip
  • 1925 Мнения:
  • Скутер:Yamaha Aerox MHR 2008 nightmare

Публикувано 21 July 2014 - 19:41

С един приятел имаме проблем с един Аерокс, не иска да запали. Скутера както е вървял е изгаснал все едно му е свършил бензина. На място се установи, че не дава ток на свеща или пък един път даде, а два пъти не дава ток. Прегледахме цялата инсталция, пробвахме с друга бобина, друг контактен ключ, дори и с директно свързани жизи, , нова свещ, прегледахме намотки, CDI и т.н. - ВСИЧКО. Накрая уж се оправи и взе да дава ток, но отново не можеше да запали. Отворихме двигателя и го почистихме, както карбуратора, филтъра и клапите с клаподържача. Двигателя беше наред, имаше минимален луфт на биелата (почти не се усеща), направихме и перфектна центровка. Та общо взето всичко е проверено, всичко си има и ток и бензин и пак не иска да запали, а само кади от ауспуха и това е. Единственото сменено е семеринги, защото нямаше хубав вакуум. Магнета също е почистен от мръсотия и полепи. Ако има някой, който наистина да разбира тук да де съвет моля.

Този пост е редактиран от Hard-Target: 21 July 2014 - 19:48


scooterhouse.net

#2 gdqkov

gdqkov

    НОВ ПОТРЕБИТЕЛ

  • Активни
  • Pip
  • 108 Мнения:
  • Скутер:Motorhispania RYZ 50 // Piaggio Typhoon 2t polini

Публикувано 22 July 2014 - 11:21

Проблема с тока може да е свързан със защитата на пачия крак ;) Огледай го ...

#3 Hard-Target

Hard-Target

    НАПРЕДНАЛ ПОТРЕБИТЕЛ

  • Активни
  • PipPipPip
  • 1925 Мнения:
  • Скутер:Yamaha Aerox MHR 2008 nightmare

Публикувано 22 July 2014 - 12:48

 gdqkov написа на 22 July 2014 - 11:21 :

Проблема с тока може да е свързан със защитата на пачия крак ;) Огледай го ...
Какво по-точно да му гледам на пачия крак ? По него няма никакви кабели, а само една планка, която е хваната за рамата на която стои - логично :D. Мотора няма ограничители и други глупости.

Този пост е редактиран от Hard-Target: 22 July 2014 - 12:50


#4 gdqkov

gdqkov

    НОВ ПОТРЕБИТЕЛ

  • Активни
  • Pip
  • 108 Мнения:
  • Скутер:Motorhispania RYZ 50 // Piaggio Typhoon 2t polini

Публикувано 23 July 2014 - 10:52

 Hard-Target написа на 22 July 2014 - 12:48 :

Какво по-точно да му гледам на пачия крак ? По него няма никакви кабели, а само една планка, която е хваната за рамата на която стои - логично :D. Мотора няма ограничители и други глупости.
Защото някои мотори като моя имат защита на пачия крак .. като се пусне мотора на него да изгасват ;)

#5 StilyanU

StilyanU

    НОВ ПОТРЕБИТЕЛ

  • Активни
  • Pip
  • 54 Мнения:

Публикувано 23 July 2014 - 11:58

статорните намотки ... аз имах абсолютно същия проблем :)

#6 The Unpredictable

The Unpredictable

    НОВ ПОТРЕБИТЕЛ

  • Активни
  • Pip
  • 20 Мнения:
  • Скутер:Yamaha Aerox

Публикувано 23 July 2014 - 12:04

Провери с ключалката , на един приятел така ми правеше проблем ...

#7 Hard-Target

Hard-Target

    НАПРЕДНАЛ ПОТРЕБИТЕЛ

  • Активни
  • PipPipPip
  • 1925 Мнения:
  • Скутер:Yamaha Aerox MHR 2008 nightmare

Публикувано 23 July 2014 - 14:25

gdqkov: Знам, но този няма такава защита :)

The Unpredictable: Не е от ключалката, защото пробвахме с директно свързани кабели (постояно да е на контакт).

 StilyanU написа на 23 July 2014 - 11:58 :

статорните намотки ... аз имах абсолютно същия проблем :)
Гледахме ги, но не видяхме нищо, което да не е наред. Какъв по-точно ти беше проблема и как го реши :)


#8 StilyanU

StilyanU

    НОВ ПОТРЕБИТЕЛ

  • Активни
  • Pip
  • 54 Мнения:

Публикувано 23 July 2014 - 14:40

Ами бях тръгнал на малко по-дълъг път и мотора изведнъж изгасна в движение. После ту палеше ту прекъсваше. Кабели ли не гледах да не дава някъде на късо абе всичко огледах и си беше наред. Закарах го на един майстор и ми каза че вътре статорната намотка е за пренавиване била прекъсната някъде и от там идвало всичко , и вече той от там нататъка той се занимаваше. 6 месеца минаха докато се разбере кво му е :D един ден палеше после не ,абе голяма занимавка докато се отвори магнета....

Този пост е редактиран от StilyanU: 23 July 2014 - 14:41


#9 Hard-Target

Hard-Target

    НАПРЕДНАЛ ПОТРЕБИТЕЛ

  • Активни
  • PipPipPip
  • 1925 Мнения:
  • Скутер:Yamaha Aerox MHR 2008 nightmare

Публикувано 23 July 2014 - 18:03

 StilyanU написа на 23 July 2014 - 14:40 :

Ами бях тръгнал на малко по-дълъг път и мотора изведнъж изгасна в движение. После ту палеше ту прекъсваше. Кабели ли не гледах да не дава някъде на късо абе всичко огледах и си беше наред. Закарах го на един майстор и ми каза че вътре статорната намотка е за пренавиване била прекъсната някъде и от там идвало всичко , и вече той от там нататъка той се занимаваше. 6 месеца минаха докато се разбере кво му е :D един ден палеше после не ,абе голяма занимавка докато се отвори магнета....
Благодаря, ще проверим дали е това проблема. Ако някой има други мнения нека сподели :).

Този пост е редактиран от Hard-Target: 23 July 2014 - 18:04


#10 chafkataaa

chafkataaa

    НОВ ПОТРЕБИТЕЛ

  • Активни
  • Pip
  • 77 Мнения:

Публикувано 11 February 2018 - 18:54

Ивам същия проблем защо не е завършена темата.

#11 kappo

kappo

    СУПЕР ПОТРЕБИТЕЛ

  • Активни
  • PipPipPipPip
  • 4329 Мнения:
  • Скутер:GSX-R750

Публикувано 12 February 2018 - 06:47

Премерете намотките,хлабава маса, cdi

Този пост е редактиран от kappo: 14 February 2018 - 07:46

Nunquam petrorsum, semper ingrediendum!

#12 chafkataaa

chafkataaa

    НОВ ПОТРЕБИТЕЛ

  • Активни
  • Pip
  • 77 Мнения:

Публикувано 13 February 2018 - 21:54

Ето го и въпросния https://youtu.be/2YMeJ7XTM0E

Този пост е редактиран от chafkataaa: 13 February 2018 - 22:08





0 потребител(и) четат тази тема

0 потребители, 0 гости, 0 анонимни